Hubert

Schaltung & Antrieb vom 27.05.2019 20:12 Aktualisiert am 30.05.2019 13:26

Akku braucht 24 Stunden um zu laden

Hallo zusammen,

seit April habe ich ein RX+ Trail 27,5 PRO. Ich bin auch voll zufrieden damit. Ein absolut perfektes Rad. Ich möchte es nicht mehr missen. Jeden Euro wert. Ich habe aber etwas Seltsames erlebt und kann mir das nicht erklären. Am Samstag bin ich eine Tour gefahren und der Akku war danach leer. Ich war fast Zuhause, da zeigt das Display an, dass der Akku unter 10% an Kapazität hat. Daraufhin hat der Antrieb abgeschaltet. Soweit so gut. Dann habe ich Zuhause den Akku an das entsprechende Ladegerät gesteckt. Es dauerte über 24 Stunden, bis der Akku voll geladen war. Einen Tag später, also am Sonntag, habe ich den Akkustand über die BMZ Handy App verfolgt und festgestellt, dass der Akku immer noch lädt. Irgendwann, so gegen Abend, war der Akku schließlich voll auf 100%. Das Ladegerät scheint funktionsgemäß zu funktionieren. Nach einer weiteren Tour heute, also einen Tag später, war der Akku dann knapp unter 50% entladen. Ich habe ihn wieder ans Ladegerät gesteckt und festgestellt, dass der Akku nach angemessener Zeit wieder voll geladen war. Es scheint also wieder alles in Ordnung zu sein.

Meine Fragen:
Wie kann das sein, dass ein Akku über 24 Stunden braucht, um zu laden?
Warum ist jetzt anscheinend wieder alles so wie es sein muss?
Kann das damit zusammenhängen, dass ich den Akku einmal fast leer gefahren habe? Schaltet sich die Technik beim ersten Laden nach einer kompletten Entladung womöglich in einen gewissen Sicherheitsladezustand?
Warum nutzt der Antrieb die letzten 10% an Kapazität nicht mehr? Die 10% bleiben ungenutzt. Wenn die Elektronik eine gewisse Menge an Ladung braucht und die letzte Menge aus technischen Gründen nicht hergeben kann, warum handelt es sich hierbei gleich um ganze 10%? Oder ist das nur die Anzeige und in der Realität sind es womöglich gar keine 10%, die für die Elektronik zur Verfügung stehen müssen?

Eine Nachfrage beim Händler erbrachte, dass dieses Problem, dass ein Akku 24 Stunden und länger laden muss, noch nicht aufgetreten ist.

Um Antworten bin ich sehr dankbar.

Mit freundlichen Grüßen
userimage

hg-boomer

vom 27.05.2019 21:23
Das Abschalten des Systems mit einer Akku-Rest-Kapazität liegt, wenn ich mich richtig an einen entsprechenden Artikel erinnere, mit einer gesetzlichen Regelung zusammen. Ein gewisser %-Satz der Kapazität ist der Lichtfunktion vorbehalten. Das soll sicherstellen, dass der Strampler im Dunkeln nach Hause findet, auch wenn er nur noch mit eigener Muskelkraft unterwegs ist.
Über das Lade-Phänomen würde ich mir keine Gedanken machen, vor allem, nachdem nun alles wieder in Ordnung ist.

Wigigo

vom 28.05.2019 09:41
Habe ein 2015 er E+. Im Januar auf den neuen Akku umbauen lassen, da der alte nach 7000 km deutlichst an Kapazität verloren und nach 9000 km dann auch noch bei angezeigten 30 % Rest ausgeschaltet hat.
8 von 10 Ladeversuchen enden mit Fehler 91 und der Akku war bisher mit mindesten 94 % geladen. Das 24 Stunden Laden habe ich auch. Sonntag um 16 Uhr begonnen und Dienstag 10 uhr wird immer noch geladen. Hatte ich schon einmal aber nicht weiter beachtet. Mein TurboLevo kennt diese Probleme nicht.
userimage

hg-boomer

vom 28.05.2019 11:43
Hatte vergessen, zu erwähnen, dass ich ein ähnliches Lade-Problem von meinem Shimano-DI2-Akku kenne. Teilweise hängt das Ladegerät stundenlang am Akku und lt. Anzeige ist dieser voll. Direkt nach dem Einschalten der Steuerung schaltet diese ab, weil der Akku komplett leer ist.

Nach erneutem Laden ist dann wieder alles gut und die Ladung hält ewig lang.

Auch Akkus und Ladegerät sind mittlerweile nichts anderes als PC´s und wer versteht schon die EDV (Ende-der-Vernunft)?

Max Langsam

vom 29.05.2019 23:29
Ich bin mir sicher auch bei deinem Akku werden deutlich mehr als 10% nicht genutzt. Echte 10% sollten tatsächlich verbleiben, aber die 10% vom Display spiegeln den Bereich zwischen 33,5 und 31Volt wieder und sollten eigentlich eine Art "Reserve" darstellen, welche sich mindestens in ECO noch problemlos nutzen liesen.
Da du ja die Handyapp nutzt kannst du ja mal schauen bei wieviel Volt das System abschaltet. Ich gehe stark davon aus, es wird so im Bereich um 33,5V geschehen. Die "Reserve" liese sich also unproblematisch nutzen, sofern der Motorcontroller bzw.BMS auf eine Abschaltspannung von 30-31Volt eingestellt wäre. Für den geringen Verbraucher Licht bliebe danach trotzdem noch genügend Notfallreserve übrig.
Wer jetzt allerdings diese frühe Abschaltung verzapft hat, Brose oder BMZ, keine Ahnung. Und sofern das niemand moniert wird sich daran wohl auch nichts ändern.
Auf jeden Fall geht zumindest das Blocks14d Display als einiges Bauteil richtig und signalisiert durch Blinken bei 10%(3,5Volt) das es mit dem Akku nun gleich zu Ende geht. Leider sehen dies BMS oder Motorcontroller anders und schalten den Antrieb einfach ab.
Der Fehler sollte für die Hersteller ganz unproblematisch und schnell zu beheben sein. Aber anscheinend will man nicht, da man wohl Angst hat die Benutzer könnten so einen entladenen Akku noch Tage lang liegen lassen und er sich somit Tiefentladen.
Meiner Meinung nach völlig unbegründet, denn ein User der bei 0% nicht nachlädt, der wird es auch bei 10% nicht tun.

Wigigo

vom 30.05.2019 05:58
Soweit ich gelesen habe schreibt der Gesetzgeber ein 2 Stunden Reserve für das Licht vor, sofern es eine Lichtoption gibt.

Max Langsam

vom 30.05.2019 10:14
Das mag gut sein, nur braucht eine Standardbeleuchtung in 2h keine 100-150Wh, sprich 10% vom Akku.
Selbst eine helle Beleuchtung mit 100Lux kommt in 2h mit moderaten 10Wh aus.
Es ist also bei weitem nicht nötig 10% des Akkus dafür vor zu halten, ganz besonders dann nicht, wenn ab Werk gar kein Licht verbaut ist. Zumal eine starre 10% Begrenzung einen weiteren Nachteil mit sich bringt, denn je grösser der Akku um so extremer fällt die Verschwendung ins Gewicht, im wahrsten Sinne des Wortes.
userimage

Blauhirsch

vom 30.05.2019 12:47
Zumal diese „gesetzliche Bestimmung“ ja nur für Rotwild zu gelten scheint...

Max Langsam

vom 30.05.2019 13:26
Und das Gesetz war auch noch nirgends nachzulesen. :-)
Zumal bei Fahrten am Tage nicht mal mehr eine Beleuchtung vorgeschrieben ist. Und auch Nachts nicht die Nutzung des Akkus verpflichtend ist. Es genügen auch Ansteckleuchten mit eigener Stromversorgung.
aus diesem Grund hat man bei Bosch ja als Nutzer auch die Wahl. Licht freischalten und 5%, reale maximal 25Wh, Akku bleiben reserviert, oder ohne Freischaltung fahren und das System nutzt den Akku bis runter auf 1%.
Das ganze ist und bleibt für mich ein Bug, weil Motor- und Akkuhersteller sich nicht abstimmen und die Abschaltung den jeweiligen Gegebenheiten anpassen wollen. Das Problem ist für den Hersteller innerhalb weniger Minuten zu lösen, so er denn wollte.
Bei vielen Chinarädern, z. Bsp dem sehr guten Bafang Maxdrive kann man als Nutzer sogar selbst die Abschaltspannung festlegen, gar kein Problem mit der passenden Software für den PC.
Eigentlich sollte für die "geschulten" Händler, also Fachpersonal, so eine Einstellung auch im Diagnosetool angeboten werden. Gern begrenzt auf max. 30Volt um die Akkus nicht zu schädigen.

Sie müssen angemeldet sein, um zu posten Login / Registrierung

Immer up-to-date mit dem ROTWILD Newsletter

Jetzt kostenlos registrieren